Which BizTalk versions are supported?

Coordinator
Feb 22, 2011 at 6:46 AM
Edited Jul 26, 2013 at 8:19 PM
Hi all, I've built and tested this utility against BizTalk 2006 and expect it to work in 2004, 2006 and R2, 2009 and 2010. Can anybody confirm this? Thanks in advance! Lex
Coordinator
Jul 26, 2013 at 8:18 PM
I've also successfully tested it with BizTalk Server 2013!